Browserprobleme

Fragen rund um den Support/ Hilfe, Probleme bei der Anmeldung, Benutzung, usw.
Hier gehts zum Kontaktformular

AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 230

Browserprobleme

Beitrag#1von tigrib » 28. Mär 2014, 13:26

Ich weiss nimmer weiter. Jetzt hat ja jeder von uns sein eigenes Lapi. Ich den alten. Und da ruckelsts zur Zeit heftig. Ich komme zwar über Crome ins Internet, aber dann kann ich nicht alles öffnen. Diese Woche war das schonmal. Da hatte der U-Bahnfahrer dann die Idee über Explorer ins Netz zu gehen. Dort hat auch alles geklappt. Er also Crome deinstalliert und wieder neu installiert. Ging 2 Tage gut. Und heute nun wieder das Problem Crome funzt nicht. Allerdings hängts jetzt auch beim Explorer. Ich krieg gleich die Krise. Wenn ich über sein Lappi gehe funzt alles, nur hier beim Alten nicht. Hat jemand ne Idee ?
Man muß die Dinge so einfach wie möglich machen. Aber nicht einfacher (Albert Einstein)


Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Benutzeravatar
tigrib
Foren-Guru
Foren-Guru
 
Beiträge: 2310
Registriert: 10.2013
Wohnort: München Sendling
Danke gegeben: 8
Danke bekommen: 11x in 11 Posts
Geschlecht: weiblich
Status: I'm feeling good

Re: Browserprobleme

Beitrag#2von tigrib » 28. Mär 2014, 13:28

Ach so ja, Virenscan haben wir durchgeführt. Browserverlauf und Cookies auch gelöscht.
Man muß die Dinge so einfach wie möglich machen. Aber nicht einfacher (Albert Einstein)


Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Benutzeravatar
tigrib
Foren-Guru
Foren-Guru
 
Beiträge: 2310
Registriert: 10.2013
Wohnort: München Sendling
Danke gegeben: 8
Danke bekommen: 11x in 11 Posts
Geschlecht: weiblich
Status: I'm feeling good

Re: Browserprobleme

Beitrag#3von Administratoren * Rick50 * » 28. Mär 2014, 13:33

Wenn Du nicht alles öffnen kannst, liegt das meist an einem (Werbe-)Blocker etc. Ich will jetzt hier keine Ferndiagnose erteilen, das wäre zu vermessen. :-)
Wenn Du denkst Du denkst, dann denkst Du nur Du denkst ... denkst Du?

Freizeit in München


Klicke auf das Icon, um es im Vollbildmodus zu sehen  
2 St.
Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Benutzeravatar
Administratoren * Rick50 *
Forum Admin
Forum Admin
 
Beiträge: 19636
Registriert: 05.2012
Wohnort: München
Danke gegeben: 53
Danke bekommen: 89x in 85 Posts
Highscores: 119
Geschlecht: männlich
Status: Lebe München.

Re: Browserprobleme

Beitrag#4von tigrib » 28. Mär 2014, 13:33

* Rick50 * hat geschrieben:Wenn Du nicht alles öffnen kannst, liegt das meist an einem (Werbe-)Blocker etc. Ich will jetzt hier keine Ferndiagnose erteilen, das wäre zu vermessen. :-)



Ok, allerdings erscheint Werbung, die haben wir noch nicht abgeschaltet
Man muß die Dinge so einfach wie möglich machen. Aber nicht einfacher (Albert Einstein)


Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Benutzeravatar
tigrib
Foren-Guru
Foren-Guru
 
Beiträge: 2310
Registriert: 10.2013
Wohnort: München Sendling
Danke gegeben: 8
Danke bekommen: 11x in 11 Posts
Geschlecht: weiblich
Status: I'm feeling good

Re: Browserprobleme

Beitrag#5von alka.seltzer » 28. Mär 2014, 15:03

Adobe-Flash Plugin stürzt bei mir ab und zu mal ab und ich kann dann manche Seiten auch nicht öffnen.
Oder die I-Net Verbindung ist zu langsam in der Übertragungsgeschwindigkeit ...

ich habe Mozilla Firefox.
Quod licet iovi non licet bovi.
Benutzeravatar
alka.seltzer
Foren-Guru
Foren-Guru
 
Beiträge: 6254
Registriert: 04.2013
Wohnort: austria
Danke gegeben: 6
Danke bekommen: 6x in 6 Posts
Geschlecht: weiblich
Status: *Ironymus*

Re: Browserprobleme

Beitrag#6von RocknRausch » 31. Mär 2014, 21:25

Installiert doch mal bitte Hijackthis und postet das Logfile hier. Vllt können wir etwas herauslesen oder gleich beheben. Habt ihr den CCleaner installiert?
Benutzeravatar
RocknRausch
Member
Member
 
Beiträge: 12
Registriert: 05.2013
Wohnort: München
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich

Re: Browserprobleme

Beitrag#7von tigrib » 1. Apr 2014, 06:52

Danke für die Info. Wir haben das Problem nun wie folgt behoben. Erstmal alles was wichtig war gesichert und dann den Rechner komplett plattgemacht. Win7 und alles was wir brauchen neu installiert. Hat zwar zwei Abende gedauert, aber nun läuft alles wieder super
Man muß die Dinge so einfach wie möglich machen. Aber nicht einfacher (Albert Einstein)


Klicke auf das Icon, um es im Vollbildmodus zu sehen  
1 St.
Benutzeravatar
tigrib
Foren-Guru
Foren-Guru
 
Beiträge: 2310
Registriert: 10.2013
Wohnort: München Sendling
Danke gegeben: 8
Danke bekommen: 11x in 11 Posts
Geschlecht: weiblich
Status: I'm feeling good

Re: Browserprobleme

Beitrag#8von RocknRausch » 2. Apr 2014, 17:56

Super, das ist natürlich die beste Lösung :daumen:
Benutzeravatar
RocknRausch
Member
Member
 
Beiträge: 12
Registriert: 05.2013
Wohnort: München
Danke gegeben: 0
Danke bekommen: 0x in 0 Post
Geschlecht: männlich


Zurück zu "Support für Freizeit4you"


 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

web tracker